RFC: Add module parameter to override regioncode?

Holger Schurig hs4233 at mail.mn-solutions.de
Fri Jun 6 08:02:35 EDT 2008

> I'd rather have "region", or whatever mac80211 drivers might
> use.  I also would rather have "debug" instead of
> "libertas_debug".  Having the libertas_ is just redundant.

Okay with me, I would just have to change lbsdebug, but that's a 
no-brainer ;-)

More information about the libertas-dev mailing list