[PATCH v3 4/5] RISC-V: Select GENERIC_LIB_UMODDI3 on RV32

Christoph Hellwig hch at infradead.org
Tue Oct 2 07:50:57 PDT 2018


On Tue, Oct 02, 2018 at 04:52:30PM +0800, Zong Li wrote:
> On 32-bit, it need to use __umoddi3 by some drivers.
> 
> Signed-off-by: Zong Li <zong at andestech.com>

Which drivers?



More information about the linux-riscv mailing list