[PATCH 2/7] nvme: merge nvme_dev_reset into nvme_reset_failed_dev

Keith Busch keith.busch at intel.com
Fri Oct 2 14:15:24 PDT 2015

On Fri, 2 Oct 2015, Christoph Hellwig wrote:
> And give the resulting function a more descriptive name.
> Signed-off-by: Christoph Hellwig <hch at lst.de>

Looks good,

Reviewed-by: Keith Busch <keith.busch at intel.com>

More information about the Linux-nvme mailing list