patching cvs mtd to linux 2.4.27-vsr1

David Woodhouse dwmw2 at
Wed Dec 1 04:46:14 EST 2004

On Wed, 2004-12-01 at 15:58 +0800, mike wrote:
> *I check that there is not define of the map_bankwidth on anywhere of 
> the kernel source. Am i patch wrong kernel version?

Yes. Use 2.6.9.


More information about the linux-mtd mailing list