[PATCH 0/2] Fix TWSI on MMC2

Lubomir Rintel lkundrak at v3.sk
Mon Sep 17 04:39:45 PDT 2018


This makes TWSI work on an OPLC 1.75 that is a DT MMP2 platform.

Thanks,
Lubo





More information about the linux-arm-kernel mailing list